phpMyAdminのアップデート(4.6.5.2)

久しぶりに
最新安定板にアップデート

4.6.4 => 4.6.5.2

アップデート方法は過去記事と同じ
しかし、言語設定はエラーが表示されるため記述しません。

ログイン後の「エラー:トークンが一致しません」は変わらず表示されてしまいます。

何故なのでしょう???

LINEで送る
Pocket

コメントは受け付けていません。