phpMyAdminのアップデート(4.6.3)

しばらく更新していなかった
サーバ(CentOS5.11)にインストールしているphpMyAdminを最新安定版にアップデート

4.5.5.1 => 4.6.3

アップデート方法は過去記事と同じ

バージョンアップ後にphpMyAdminのログイン画面で「Ignoring unsupported language code.」のメッセージが…
「サポートされていない言語は無視しました」かな?
ログイン後には「Error:Token mismatch」のエラーメッセージが…

とりあえず使用はできるみたいなので放置…
後ほど調べることにします。

LINEで送る
Pocket

コメントは受け付けていません。