phpMyAdminのアップデート(5.0.4)

phpMyadminの脆弱性情報が公開されていましたので最新安定板にアップデートします。

PMASA-2020-5 : CVE-2020-26934
PMASA-2020-6 : CVE-2020-26935

5.0.2 ⇒ 5.0.4

アップデート方法はいつも通り…

LINEで送る
Pocket

コメントは受け付けていません。